Bug 149763 - HWCERT: IBM BladeServer HS20 - Type 8832 - i386
HWCERT: IBM BladeServer HS20 - Type 8832 - i386
Status: CLOSED DUPLICATE of bug 156719
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Richard Li
Will Woods
http://www-132.ibm.com/webapp/wcs/sto...
IBM
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-25 18:42 EST by Gary Case
Modified: 2007-08-22 12:53 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-12 13:21:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gary Case 2005-02-25 18:42:11 EST
Red Hat Hardware Certification Submitted

Product:  Red Hat Enterprise Linux
Version:  4
Make:     IBM
Model:    BladeServer HS20 - Type 8832 - i386
Vendor:   IBM
Category: Server
Reporter: gcase@redhat.com

File Uploaded:
rhr2-BladeServer_HS20___Type_8832___i386-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/a07c917d127179750976b6ceba6e4049/rhr2-BladeServer_HS20___Type_8832___i386-Nahant_results-1.noarch.rpm

0   PASSED   INFO
    FAILED   CDROM
1   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    FAILED   NETWORK
    FAILED   FLOPPY
    PASSED   MEMORY
    PASSED   CORE
Comment 1 Richard Li 2005-05-12 13:21:07 EDT

*** This bug has been marked as a duplicate of 156719 ***

Note You need to log in before you can comment on or make changes to this bug.