Bug 149793 - rawhide version is _very_ old (2002-03-08)
rawhide version is _very_ old (2002-03-08)
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: shadow-utils (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Peter Vrabec
David Lawrence
: FutureFeature
: 149794 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-02-26 20:38 EST by acount closed by user
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-04 05:01:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2005-02-26 20:38:41 EST
rawhide version 4.0.3 is a very old release (2002-03-08).
too much bugs and new features were fixed/added.

-thanks-
Comment 1 acount closed by user 2005-02-27 17:17:41 EST
*** Bug 149794 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.