Bug 14988 - No help in GUI install for 'manual partition' screen
No help in GUI install for 'manual partition' screen
Status: CLOSED DUPLICATE of bug 8501
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-01 12:09 EDT by Telsa Gwynne
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-04 14:13:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Telsa Gwynne 2000-08-01 12:09:55 EDT
No help in GUI install for 'manual partition' screen when I did a custom
install
Comment 1 Michael Fulbright 2000-10-04 14:13:26 EDT

*** This bug has been marked as a duplicate of 8501 ***

Note You need to log in before you can comment on or make changes to this bug.