This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 150606 - Monitoring Probesuites feature bug
Monitoring Probesuites feature bug
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Monitoring (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike McCune
Red Hat Satellite QA List
:
: 137073 (view as bug list)
Depends On: 159415 159416 159417 159421 159422 159423 159427 159429 159430 159432 159442 159454 159515 159866 160590 160736 161151 161366 161369 161519 161524 161632 161796 161805 161852 161928 162109 162225 162352 162485 162525 162528 162531 162532 162594 163194 163521 163522 163534 163537 163557 163561 163655 163700 163705 163739 163742
Blocks: 151308
  Show dependency treegraph
 
Reported: 2005-03-08 16:36 EST by Mike McCune
Modified: 2013-04-30 19:40 EDT (History)
2 users (show)

See Also:
Fixed In Version: RHN 4.0.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-31 16:54:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Mike McCune 2005-05-12 20:45:22 EDT
adding hours worked: 2 for mapping required hibernate tables, creating factory
methods and tests.
Comment 2 Mike McCune 2005-05-18 18:03:30 EDT
updating hours worked
Comment 3 Mike McCune 2005-06-02 18:41:05 EDT
Updating estimate, took WAAAY longer than we thought it would take.
Comment 4 Mike McCune 2005-06-29 11:08:00 EDT
*** Bug 137073 has been marked as a duplicate of this bug. ***
Comment 5 Mike McCune 2005-07-28 15:52:18 EDT
no qa necesary.  this is a task tracking bug
Comment 6 Max Spevack 2005-08-05 10:48:39 EDT
There's bugs under here that aren't yet PROD_READY.  Back to ON_QA
Comment 7 Max Spevack 2005-08-09 22:16:51 EDT
moving the tracking bugs to PROD_READY to get them out of the
way of the queries.  we're so close, it doesn't matter anymore.

Note You need to log in before you can comment on or make changes to this bug.