Bug 150607 - Monitoring Notification Groups feature bug
Summary: Monitoring Notification Groups feature bug
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Monitoring   
(Show other bugs)
Version: unspecified
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike McCune
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords:
: 162819 (view as bug list)
Depends On:
Blocks: 166529
TreeView+ depends on / blocked
 
Reported: 2005-03-08 21:42 UTC by Mike McCune
Modified: 2009-03-24 17:55 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-03-24 17:55:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Karen Jacqmin-Adams 2005-07-11 14:00:26 UTC
*** Bug 162819 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.