Bug 150657 - arptables_jf buildroot not removed
arptables_jf buildroot not removed
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: arptables_jf (Show other bugs)
4.0
All Linux
medium Severity low
: ---
: ---
Assigned To: Jay Fenlason
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-09 08:59 EST by Jos Vos
Modified: 2014-08-31 19:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-16 16:48:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jos Vos 2005-03-09 08:59:27 EST
Description of problem:
buildroot not removed in spec file

Version-Release number of selected component (if applicable):
0.0.8-2
Comment 1 Jay Fenlason 2005-03-16 16:48:09 EST
rpmbuild -ba --clean arptables_jf.spec works for me. 

Note You need to log in before you can comment on or make changes to this bug.