This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 15080 - Impossible to target ads section by section with doubleclick.
Impossible to target ads section by section with doubleclick.
Status: CLOSED CURRENTRELEASE
Product: Red Hat Web Site
Classification: Red Hat
Component: Other (Show other bugs)
current
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tom Lancaster
Paul Lindner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-01 18:20 EDT by Paul Lindner
Modified: 2007-04-18 12:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-01 18:20:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Paul Lindner 2000-08-01 18:20:33 EDT
Because of the nature of our ad system it was currently impossible to
target ads section by section.

A new keyword (rhsection?) needs to be added to the ad pane
to automatically supply this information to doubleclick.

Once there we can use it to filter ads....
Comment 1 Paul Lindner 2000-08-01 18:23:22 EDT
This was fixed by modifying the ad pane.

We now send the top level directory name (sans /apps) to doubleclick for
tracking..

This should start working tomorrow....


Note You need to log in before you can comment on or make changes to this bug.