Bug 151269 - newer version available: postfix-2.2.1 with built-in TLS and IPv6 support
newer version available: postfix-2.2.1 with built-in TLS and IPv6 support
Status: CLOSED DUPLICATE of bug 145894
Product: Fedora
Classification: Fedora
Component: postfix (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-16 11:30 EST by Peter Bieringer
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-18 08:53:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Patch to current SPEC file (7.40 KB, patch)
2005-03-16 11:42 EST, Peter Bieringer
no flags Details | Diff

  None (edit)
Description Peter Bieringer 2005-03-16 11:30:24 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0) Opera 7.54  [en]

Description of problem:
Postfix since version 2.2 has TLS and IPv6 support built-in, would be great if 
FC4 contain this version (I already use this version it on RHEL3 and RHEL4).

Version-Release number of selected component (if applicable):
postfix-2.1.5-5.1

How reproducible:
Always

Steps to Reproduce:
1. none
2. none
3. none
  

Additional info:
Comment 1 Peter Bieringer 2005-03-16 11:42:10 EST
Created attachment 112051 [details]
Patch to current SPEC file

Attached you will find a patch to current SPEC file.
Comment 2 Thomas Woerner 2005-03-18 08:53:03 EST

*** This bug has been marked as a duplicate of 145894 ***

Note You need to log in before you can comment on or make changes to this bug.