Bug 151318 - Net install fails
Net install fails
Status: CLOSED DUPLICATE of bug 151229
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
powerpc Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2005-03-16 16:06 EST by Riccardo Cambiassi
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-03-16 16:10:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Riccardo Cambiassi 2005-03-16 16:06:52 EST
Description of problem:
Installer doing a net install fails with message "could not find platform
independent libraries", right after finishing loading the netstage2.img

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Restart the installation process
Actual results:

Expected results:

Additional info:
Comment 1 Chris Lumens 2005-03-16 16:10:56 EST

*** This bug has been marked as a duplicate of 151229 ***

Note You need to log in before you can comment on or make changes to this bug.