Bug 151523 - fileconflict with netatalk-devel
fileconflict with netatalk-devel
Status: CLOSED DUPLICATE of bug 149549
Product: Fedora
Classification: Fedora
Component: glibc (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jakub Jelinek
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-18 16:50 EST by Florian La Roche
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-20 09:54:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Florian La Roche 2005-03-18 16:50:20 EST
Description of problem:

Error: glibc-headers-2.3.4-14.i386: File conflict for
'/usr/include/netatalk/at.h' with netatalk-devel-3:2.0.2-2.i386


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jakub Jelinek 2005-03-20 09:54:53 EST

*** This bug has been marked as a duplicate of 149549 ***

Note You need to log in before you can comment on or make changes to this bug.