Bug 15171 - linuxconf needs to support the FDDI interface
Summary: linuxconf needs to support the FDDI interface
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: linuxconf
Version: 6.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-02 19:57 UTC by Thomas K. Husband
Modified: 2008-05-01 15:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2000-08-02 19:57:47 UTC


Attachments (Terms of Use)

Description Thomas K. Husband 2000-08-02 19:57:45 UTC
The linuxconf utility does not support the FDDI interface.

Comment 1 Brent Fox 2002-06-05 15:58:07 UTC
Closing because we don't ship linuxconf anymore.


Note You need to log in before you can comment on or make changes to this bug.