Bug 15184 - no inetd in system
Summary: no inetd in system
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: inetd   
(Show other bugs)
Version: 6.2EE
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Jeff Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-02 21:18 UTC by Jeff Largent
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-02 21:18:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeff Largent 2000-08-02 21:18:16 UTC
The inetd seems to be missing from the pinstripe beta?
I thought it was bad enough when it wasn't installed by default
on rh6.2 but leaving the package out of the distribution, surely 
this was just overlooked.

Comment 1 Bill Nottingham 2000-08-02 23:28:52 UTC
It's been replaced by xinetd.


Note You need to log in before you can comment on or make changes to this bug.