Bug 152300 - Please upgrade to logwatch 6.0.1 release
Please upgrade to logwatch 6.0.1 release
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: logwatch (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jiri Ryska
:
: 152302 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-27 17:50 EST by Reuben Farrelly
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-15 09:44:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Reuben Farrelly 2005-03-27 17:50:50 EST
logwatch 6.0.1 was released last month at http://www.logwatch.org/

Can the RPM in Fedora Core be upgraded to this?  I imagine it would be fairly
straightforward as there are few if any dependencies on this package.
Comment 1 Jiri Ryska 2005-04-15 09:44:21 EDT
Logwatch-6.0.1-1 is in cvs. It should be in FC-4.
Comment 2 Jiri Ryska 2005-04-15 09:46:38 EDT
*** Bug 152302 has been marked as a duplicate of this bug. ***
Comment 3 Yannick Sébastia 2005-08-31 02:19:40 EDT
Can the RPM in Fedora Core 3 be upgraded ?

Thanks

Note You need to log in before you can comment on or make changes to this bug.