Bug 152302 - new logwatch available
new logwatch available
Status: CLOSED DUPLICATE of bug 152300
Product: Fedora
Classification: Fedora
Component: logwatch (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jiri Ryska
http://www.logwatch.org
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-27 18:14 EST by bjorn l.
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-15 09:46:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description bjorn l. 2005-03-27 18:14:18 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0

Description of problem:
New logwatch versions have been released.  They can be obtained from
http://www.logwatch.org, which will point you to:

ftp://ftp.kaybee.org/pub/redhat/RPMS/noarch/logwatch-6.0.1-4.noarch.rpm
   and
ftp://ftp.kaybee.org/pub/redhat/SRPMS/logwatch-6.0.1-4.src.rpm


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Check http://www.logwatch.org
2.
3.
  

Additional info:

I believe version 6.0.1 fixes the following bugs:

116599
128617
132449
137502
139606
140238
140429
141116
141721
144012
146506
146508
Comment 1 Jiri Ryska 2005-04-15 09:46:37 EDT

*** This bug has been marked as a duplicate of 152300 ***

Note You need to log in before you can comment on or make changes to this bug.