Bug 152633 - Add Channel Mappings to SER0212US-SER0223US
Summary: Add Channel Mappings to SER0212US-SER0223US
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Channels   
(Show other bugs)
Version: RHN Stable
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Chris MacLeod
QA Contact: Max Spevack
URL:
Whiteboard:
Keywords:
Depends On: 82114
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-03-30 21:49 UTC by Matt Webbink
Modified: 2007-04-18 17:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-07 21:20:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matt Webbink 2005-03-30 21:49:05 UTC
Please add the channel mappings to SER0212US-SER0223US, per revision # 51605 of
rhel-eval-dev-program-mappings.csv.

SER0212US-SER0223US will be used by Inside Sales to provide potential Red Hat
customers with either 30-day unsupported or 90-day supported evals for various
product offerings.

Please push the channel mappings live by Friday, April 1.

Comment 1 Matt Webbink 2005-04-07 14:45:54 UTC
Has this already been pushed by prod ops, per your e-mail to
soc-request@redhat.com on 31 March?

Comment 2 Chris MacLeod 2005-04-07 21:20:20 UTC
I assume so since the ticket is closed I have no way of verifying... though you
handled that.


Note You need to log in before you can comment on or make changes to this bug.