Bug 15279 - docs in /usr/doc/kgcc not /usr/share/doc...
docs in /usr/doc/kgcc not /usr/share/doc...
Status: CLOSED DUPLICATE of bug 15377
Product: Red Hat Linux
Classification: Retired
Component: compat-egcs (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jakub Jelinek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-03 14:08 EDT by Telsa Gwynne
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-03 14:08:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Telsa Gwynne 2000-08-03 14:08:49 EDT
See subject: I get docs in /usr/doc and not /usr/share/doc 
for kgcc.
Comment 1 Glen Foster 2000-08-04 09:32:28 EDT

*** This bug has been marked as a duplicate of 15377 ***

Note You need to log in before you can comment on or make changes to this bug.