Bug 153024 - Missing package
Summary: Missing package
Status: CLOSED DUPLICATE of bug 153023
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: slrn   
(Show other bugs)
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Jindrich Novy
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-03-31 23:06 UTC by Andreas Thienemann
Modified: 2013-07-02 23:06 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-31 23:07:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Andreas Thienemann 2005-03-31 23:06:24 UTC
The slrn package seems to be missing.

I could not see any mentioning of it being removed from the distro in the
releasenotes and the fact that bugzilla knows about the slrn package seems to
support the idea that it is just an accidential omission.

Please do include the slrn package again as an update to the current rhel4 distro.

Comment 1 Andreas Thienemann 2005-03-31 23:07:53 UTC

*** This bug has been marked as a duplicate of 153023 ***


Note You need to log in before you can comment on or make changes to this bug.