Bug 153198 - perl-Digest-SHA1: update and specfile cleanup
Summary: perl-Digest-SHA1: update and specfile cleanup
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Digest-SHA1 (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Chip Turner
QA Contact:
URL:
Whiteboard:
Keywords:
: 125796 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-02 18:17 UTC by Jose Pedro Oliveira
Modified: 2007-11-30 22:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-02 23:08:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Update and specfile cleanup (2.88 KB, patch)
2005-04-02 18:17 UTC, Jose Pedro Oliveira
no flags Details | Diff

Description Jose Pedro Oliveira 2005-04-02 18:17:42 UTC
Version-Release number of selected component (if applicable):
2.07

Comment 1 Jose Pedro Oliveira 2005-04-02 18:17:43 UTC
Created attachment 112622 [details]
Update and specfile cleanup

Comment 2 Warren Togami 2005-04-02 23:05:45 UTC
*** Bug 125796 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.