Bug 153200 - perl-TermReadKey: update and specfile cleanup
perl-TermReadKey: update and specfile cleanup
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: perl-TermReadKey (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chip Turner
:
: 147967 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-02 13:21 EST by Jose Pedro Oliveira
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-02 17:45:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Update and specfile cleanup (3.21 KB, patch)
2005-04-02 13:21 EST, Jose Pedro Oliveira
no flags Details | Diff

  None (edit)
Description Jose Pedro Oliveira 2005-04-02 13:21:57 EST
Version-Release number of selected component (if applicable):
2.20
Comment 1 Jose Pedro Oliveira 2005-04-02 13:21:57 EST
Created attachment 112624 [details]
Update and specfile cleanup
Comment 2 Warren Togami 2005-04-02 17:40:44 EST
*** Bug 147967 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.