Bug 15349 - gcj problem
Summary: gcj problem
Status: CLOSED DUPLICATE of bug 15307
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gcc   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-04 04:08 UTC by mal
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-04 04:08:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description mal 2000-08-04 04:08:21 UTC
When running 
gcj I get
gcj: libgcj.spec: No such file or directory
The FAQ at http://sources.redhat.com/java/faq.html#4_7
says:

4.7 I'm getting 'gcj: libgcj.spec: No such file or directory'
	Make sure you configure both libgcj and gcj with the same "--prefix"
directory.

Comment 1 Jeremy Katz 2000-08-05 19:45:27 UTC

*** This bug has been marked as a duplicate of 15307 ***


Note You need to log in before you can comment on or make changes to this bug.