Bug 15377 - kgcc uses /usr/doc
Summary: kgcc uses /usr/doc
Status: CLOSED DUPLICATE of bug 14985
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: compat-egcs   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard: Winston rc1
Keywords:
: 15279 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-04 12:34 UTC by Gerald Teschl
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-05 21:14:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2000-08-04 12:34:41 UTC
summary says it all

Comment 1 Glen Foster 2000-08-04 13:06:16 UTC
This defect is considered MUST-FIX for Winston Release-Candidate #1


Comment 2 Glen Foster 2000-08-04 13:32:26 UTC
*** Bug 15279 has been marked as a duplicate of this bug. ***

Comment 3 Jeremy Katz 2000-08-05 21:14:11 UTC

*** This bug has been marked as a duplicate of 14985 ***


Note You need to log in before you can comment on or make changes to this bug.