Bug 15389 - bug 15282 addtion - indeed a real bug
bug 15282 addtion - indeed a real bug
Status: CLOSED DUPLICATE of bug 15282
Product: Red Hat Linux
Classification: Retired
Component: rp3 (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Depends On:
  Show dependency treegraph
Reported: 2000-08-04 09:35 EDT by o.schnapauff
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-08-04 09:35:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description o.schnapauff 2000-08-04 09:35:10 EDT
The situation described in 15282 has clarified: I did not accidentally trun
on demand dialing,
it switches itself on when rp3-config gets started again.
Comment 1 Nalin Dahyabhai 2000-08-04 14:59:11 EDT
This will be fixed in rp3-1.1.3-2 and CVS.

*** This bug has been marked as a duplicate of 15282 ***

Note You need to log in before you can comment on or make changes to this bug.