This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 15396 - No symlink of libraries
No symlink of libraries
Status: CLOSED DUPLICATE of bug 15394
Product: Red Hat Linux
Classification: Retired
Component: db1 (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-04 11:04 EDT by mal
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-04 11:04:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description mal 2000-08-04 11:04:13 EDT
There is a bug 
http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=15394
I posted to gnome, it looks like this is db1 problem, 
not gnome
Comment 1 Jeremy Katz 2000-08-05 15:48:31 EDT

*** This bug has been marked as a duplicate of 15394 ***

Note You need to log in before you can comment on or make changes to this bug.