This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 15402 - Keypad doesn't work when entering into eth0 setup
Keypad doesn't work when entering into eth0 setup
Status: CLOSED DUPLICATE of bug 14556
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-04 11:45 EDT by Brian Z
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-04 14:40:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Brian Z 2000-08-04 11:45:12 EDT
When entering information into the eth0 setup, the keypad doesn't work with num lock on or off.  The numbers
above the letters on the keyboard work however.  Thanks!
Comment 1 Matt Wilson 2000-08-04 15:20:58 EDT

*** This bug has been marked as a duplicate of 14556 ***

Note You need to log in before you can comment on or make changes to this bug.