This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 154024 - Kickstart Errors out on Red Hat EL 3 U4
Kickstart Errors out on Red Hat EL 3 U4
Status: CLOSED CANTFIX
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda (Show other bugs)
3.0
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-06 12:35 EDT by Jonathon Smith
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-21 17:08:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anacdump for DL360 (47.23 KB, text/plain)
2005-04-06 12:35 EDT, Jonathon Smith
no flags Details

  None (edit)
Description Jonathon Smith 2005-04-06 12:35:29 EDT
Created attachment 112763 [details]
Anacdump for DL360
Comment 1 Jonathon Smith 2005-04-06 12:35:29 EDT
Description of problem: I can not determine where this kickstart script is 
erroring out. I have used the same kickstart script on other systems and had 
no problems. The current hardware is a DL360 G4


Version-Release number of selected component (if applicable):
Red Hat Enterprise 3 U4

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 2 Jeremy Katz 2005-04-12 12:04:14 EDT
What type of install is this?  A CD install?  
Comment 3 Jeremy Katz 2005-09-21 17:08:27 EDT
Since there are insufficient details provided in this report for us to
investigate the issue further, and we have not received the feedback we
requested, we will assume the problem was not reproduceable or has been fixed in
a later update for this product.  If you have further details, feel free to
reopen the report with the additional details attached.

Note You need to log in before you can comment on or make changes to this bug.