Bug 154184 - language support group does not pull in
language support group does not pull in
Status: CLOSED DUPLICATE of bug 154090
Product: Fedora
Classification: Fedora
Component: system-config-packages (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-07 21:13 EDT by Leon Ho
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-20 11:45:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Leon Ho 2005-04-07 21:13:32 EDT
Description of problem:
Language support groups current does not pull in system-config-packages. Just to
make sure it is track before FC4 gold.

Version-Release number of selected component (if applicable):


How reproducible:
everytime

Steps to Reproduce:
1. system-config-packages
2. Try to find langauge groups
  
Actual results:
Cannot find language groups

Expected results:
Should able to find language groups

Additional info:
Comment 1 Jeremy Katz 2005-04-08 05:44:29 EDT
Is this a fresh install or an upgrade?  What version of the comps package do you
have installed?
Comment 2 Leon Ho 2005-04-10 20:45:31 EDT
It is a fresh install (workstation installation). I don't have any comps
installed but I pull in by system-config-packages
--tree=/mnt/redhat/nightly/rawhide-20050402/i386/
Comment 3 Jeremy Katz 2005-04-20 11:45:30 EDT

*** This bug has been marked as a duplicate of 154090 ***

Note You need to log in before you can comment on or make changes to this bug.