Bug 154303 - arpwatch report flip flop when more then one nic is installed
Summary: arpwatch report flip flop when more then one nic is installed
Status: CLOSED DUPLICATE of bug 154302
Alias: None
Product: Fedora
Classification: Fedora
Component: tcpdump   
(Show other bugs)
Version: 3
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Martin Stransky
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-09 13:33 UTC by Frank Büttner
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:08:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Martin Stransky 2005-04-15 06:50:15 UTC

*** This bug has been marked as a duplicate of 154302 ***

Comment 1 Red Hat Bugzilla 2006-02-21 19:08:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.