Bug 154622 - unsigned package gnome-pilot-2.0.13-1.i386.rpm
unsigned package gnome-pilot-2.0.13-1.i386.rpm
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-12 23:42 EDT by Peter Ennis
Modified: 2014-01-21 17:51 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 18:10:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Ennis 2005-04-12 23:42:45 EDT
+++ This bug was initially created as a clone of Bug #154543 +++


Description of problem:
(32/33): vim-common-6.3.0 100% |=========================| 3.5 MB    01:32
(33/33): gnome-games-2.10 100% |=========================| 8.7 MB    03:54
unsigned package gnome-pilot-2.0.13-1.i386.rpm
[root@lfs Desktop]#


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Just try to yum update it
1.
2.
3.
  

Actual Results:  

Expected Results:  

Additional info:
Comment 1 Jeremy Katz 2005-06-13 18:10:56 EDT
Packages in the development tree are regularly not signed and this is not a bug.

Note You need to log in before you can comment on or make changes to this bug.