Bug 154995 - sysreport should collect /etc/stinit.def
sysreport should collect /etc/stinit.def
Status: CLOSED DUPLICATE of bug 154996
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: sysreport (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Ben Levenson
Depends On:
  Show dependency treegraph
Reported: 2005-04-15 10:54 EDT by Steve Conklin
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-04-15 16:34:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Steve Conklin 2005-04-15 10:54:24 EDT
sysreport should collect /etc/stinit.def if present.

This file is required to debug SCSI tape issues.
Comment 1 Suzanne Hillman 2005-04-15 16:34:07 EDT

*** This bug has been marked as a duplicate of 154996 ***

Note You need to log in before you can comment on or make changes to this bug.