Bug 155807 (Errore_attivazione) - produced procedure activation
Summary: produced procedure activation
Status: CLOSED NOTABUG
Alias: Errore_attivazione
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: up2date   
(Show other bugs)
Version: 4.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Adrian Likins
QA Contact: Fanny Augustin
URL: no
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-23 15:15 UTC by Ivano Colella
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 17:54:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ivano Colella 2005-04-23 15:15:28 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; it-IT; rv:1.7.5) Gecko/20041215 Firefox/1.0 Red Hat/1.0-12.EL4

Description of problem:
Problema nella registrazione del sistema:

Error Message:
    Registration failed: RHN Software Management service entitlements exhausted
Error Class Code: 91
Error Class Info: Registration token unable to entitle system: maximum membership exceeded
Explanation: 
     An error has occurred while processing your request. If this problem
     persists please enter a bug report at bugzilla.redhat.com.
     If you choose to submit the bug report, please be sure to include
     details of what you were trying to do when this error occurred and
     details on how to reproduce this problem.

***********End
2005-04-22 i have purchased Red Hat Enterprise Linux ES (Basic for x86, AMD64 & Intel EM64T, and Intel Itanium) ONLINE Order ID  W2721588. 


Version-Release number of selected component (if applicable):
up2date-4.4.5-1

How reproducible:
Always

Steps to Reproduce:
1. Login redhat
2. assets
3. 
  

Additional info:

Comment 1 Suzanne Hillman 2005-04-25 18:46:29 UTC
This looks like something for which you would be best off going through support.

Please go to http://www.redhat.com/support (information on phone support
available from that page after you login)

Comment 2 Rahul Sundaram 2005-06-13 09:39:11 UTC
This bug report should probably be closed since this is just a user registration
process


Note You need to log in before you can comment on or make changes to this bug.