Bug 155862 - HWCERT: NEC NX7700i 3080H-32
Summary: HWCERT: NEC NX7700i 3080H-32
Status: CLOSED DUPLICATE of bug 155859
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: ia64 Linux
medium
medium
Target Milestone: ---
Assignee: Richard Li
QA Contact: Rob Landry
URL:
Whiteboard: NEC
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-25 00:04 UTC by IIJIMA HIDENORI
Modified: 2007-08-22 17:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-17 14:12:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description IIJIMA HIDENORI 2005-04-25 00:04:28 UTC
Red Hat Hardware Certification Submitted

Product:  Red Hat Enterprise Linux
Version:  4
Make:     NEC
Model:    NX7700i 3080H-32
Vendor:   
Category: Server
Reporter: iijima@bx.jp.nec.com

File Uploaded:
rhr2-NX7700i_3080H_32-Nahant_results-3.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/7fefab49341c48b1f8f9b069370f1d60/rhr2-NX7700i_3080H_32-Nahant_results-3.noarch.rpm

Please note the following failures:
FAILED: Incorrect memory amount

0   PASSED   INFO
    PASSED   STORAGE
    PASSED   CORE

Comment 1 IIJIMA HIDENORI 2005-04-25 00:55:14 UTC
About Failed

- "Incorrect memory amount"
  The greatest memory of hardware is 512GB. However, the memory size that I 
implemented is 128GB. Because this adjusted it to greatest memory size of RHEL4.

Comment 2 Richard Li 2005-05-17 14:12:31 UTC

*** This bug has been marked as a duplicate of 155859 ***


Note You need to log in before you can comment on or make changes to this bug.