Bug 156046 - HWCERT: IBM eServer xSeries 8843_i386
HWCERT: IBM eServer xSeries 8843_i386
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Richard Li
Mike Gahagan
http://www-132.ibm.com/webapp/wcs/sto...
IBM eServer xSeries
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-26 18:57 EDT by Hanna Linder
Modified: 2007-08-22 13:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Hanna Linder 2005-04-26 18:57:53 EDT
Red Hat Hardware Certification Submitted

Product:  Red Hat Enterprise Linux
Version:  4
Make:     IBM eServer xSeries
Model:    8843_i386
Vendor:   IBM
Category: Server
Reporter: hlinder@us.ibm.com

File Uploaded:
rhr2-8843_i386-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/f8a20ab83d71736f59af1bd1fd1d2241/rhr2-8843_i386-Nahant_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
Comment 1 Hanna Linder 2005-04-28 13:21:10 EDT
New Hardware Certification Package Submitted

File Uploaded:
rhr2-8843_i386-badinfohugemem_recent-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/f011c5706f7b7a995c510fc927abec4c/rhr2-8843_i386-badinfohugemem_recent-Nahant_results-1.noarch.rpm

0   FAILED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
Comment 2 Hanna Linder 2005-04-28 19:35:46 EDT
New Hardware Certification Package Submitted

File Uploaded:
rhr2-IBM_eServer_xSeries-8843_i386-goodinfo_rhr2-1.1.13-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/f3140856ce259cb36d491b66502b6385/rhr2-IBM_eServer_xSeries-8843_i386-goodinfo_rhr2-1.1.13-Nahant_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
Comment 3 Hanna Linder 2005-04-29 21:20:54 EDT
New Hardware Certification Package Submitted

File Uploaded:
rhr2-8843_i386-2drives-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/da6d127379f2174fa6aa865c3076a849/rhr2-8843_i386-2drives-Nahant_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
Comment 4 Richard Li 2005-05-02 16:16:28 EDT
Closing this since these should be part of bug 155772.

Note You need to log in before you can comment on or make changes to this bug.