Bug 156469 - warning: gnomemeeting-1.2.1-1: Header V3 DSA signature: NOKEY, key ID 30c9ecf8
warning: gnomemeeting-1.2.1-1: Header V3 DSA signature: NOKEY, key ID 30c9ecf8
Status: CLOSED WORKSFORME
Product: Fedora
Classification: Fedora
Component: gnomemeeting (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Daniel Veillard
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-30 18:40 EDT by Ricky Ng-Adam
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-29 16:11:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ricky Ng-Adam 2005-04-30 18:40:12 EDT
Description of problem:

warning: gnomemeeting-1.2.1-1: Header V3 DSA signature: NOKEY, key ID 30c9ecf8

Version-Release number of selected component (if applicable):

gnomemeeting-1.2.1-1

How reproducible:

always

Steps to Reproduce:
1. install package
2.
3.
  
Actual results:

warning

Expected results:

no warning

Additional info:
Comment 1 John Mahowald 2005-07-29 16:11:34 EDT
Works for me with rpm gpg keys from fedora-relase package.

Note You need to log in before you can comment on or make changes to this bug.