Bug 1565879 - Please provide apb and apb-tool images(v3.10) in stage registry
Summary: Please provide apb and apb-tool images(v3.10) in stage registry
Keywords:
Status: CLOSED DUPLICATE of bug 1568007
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Service Broker
Version: 3.10.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: 3.10.0
Assignee: John Matthews
QA Contact: Zhang Cheng
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-11 01:48 UTC by Zhang Cheng
Modified: 2018-05-08 07:39 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-08 07:39:08 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Zhang Cheng 2018-05-08 07:39:08 UTC
close in here since have been traced in another bug 1568007

*** This bug has been marked as a duplicate of bug 1568007 ***


Note You need to log in before you can comment on or make changes to this bug.