Bug 156670 - unsigned package xorg-x11-xfs-6.8.2-27.i386.rpm
Summary: unsigned package xorg-x11-xfs-6.8.2-27.i386.rpm
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
(Show other bugs)
Version: 4
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-03 03:40 UTC by Peter Ennis
Modified: 2014-01-21 22:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 22:12:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Peter Ennis 2005-05-03 03:40:58 UTC
Description of problem:

(153/155): libgnomecups-0 100% |=========================|  70 kB    00:01
(154/155): mysql-4.1.11-2 100% |=========================| 3.6 MB    01:33
(155/155): pinfo-0.6.8-11 100% |=========================|  88 kB    00:02
unsigned package xorg-x11-xfs-6.8.2-27.i386.rpm
[root@lfs ~]#


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. yum update
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jeremy Katz 2005-06-13 22:12:41 UTC
Packages in the development tree are regularly not signed and this is not a bug.


Note You need to log in before you can comment on or make changes to this bug.