Bug 1571084 - [HTB] No product certificate is installed when installing package from repo "rhel-6-server-htb-rpms" and "rhel-6-workstaion-htb-rpms".
Summary: [HTB] No product certificate is installed when installing package from repo "...
Keywords:
Status: CLOSED DUPLICATE of bug 1571101
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng
Version: 6.10
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: ---
Assignee: Release Engineering Bug Triage
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-24 05:30 UTC by Liu Song
Modified: 2018-04-24 10:06 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-04-24 10:06:11 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Liu Song 2018-04-24 05:32:51 UTC
jfedor, please take a look at the bug, thanks

Comment 3 Jaroslav Fedor 2018-04-24 10:06:11 UTC

*** This bug has been marked as a duplicate of bug 1571101 ***


Note You need to log in before you can comment on or make changes to this bug.