Bug 1571428 - NOT A BUG: Testing ability to create a Tracker
Summary: NOT A BUG: Testing ability to create a Tracker
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: distribution
Version: 4.3.0
Hardware: Unspecified
OS: Linux
unspecified
medium
Target Milestone: ---
: ---
Assignee: Adelino Barbosa
QA Contact: Adelino Barbosa
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-24 18:51 UTC by Adelino Barbosa
Modified: 2019-05-16 13:13 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-07 13:14:45 UTC
oVirt Team: Storage
Target Upstream Version:


Attachments (Terms of Use)

Description Adelino Barbosa 2018-04-24 18:51:21 UTC
Description of problem:NOT A BUG: Testing ability to create a Tracker 


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 2 Franta Kust 2019-05-16 13:06:33 UTC
BZ<2>Jira Resync


Note You need to log in before you can comment on or make changes to this bug.