Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1574770 - received crash alert about rabbitmq service - rabbit crash
Summary: received crash alert about rabbitmq service - rabbit crash
Keywords:
Status: CLOSED DUPLICATE of bug 1542837
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rabbitmq-server
Version: 10.0 (Newton)
Hardware: All
OS: All
high
high
Target Milestone: ---
: ---
Assignee: Peter Lemenkov
QA Contact: Udi Shkalim
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-04 02:14 UTC by Nilesh
Modified: 2018-07-16 04:52 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-28 14:02:58 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 Peter Lemenkov 2018-05-28 14:02:58 UTC
This is a duplicate of a bug 1542837. Please upgrade RabbitMQ to the latest version and this issue will be fixed.

*** This bug has been marked as a duplicate of bug 1542837 ***


Note You need to log in before you can comment on or make changes to this bug.