Bug 1576644 - [RHEL-6.9][anaconda] Error Installing package [NEEDINFO]
Summary: [RHEL-6.9][anaconda] Error Installing package
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: anaconda
Version: 6.9
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: rc
: ---
Assignee: Anaconda Maintenance Team
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-10 03:50 UTC by xhe@redhat.com
Modified: 2019-07-03 13:39 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-07-03 12:29:23 UTC
Target Upstream Version:
emilne: needinfo? (xhe)


Attachments (Terms of Use)

Comment 10 Ewan D. Milne 2018-05-10 13:51:34 UTC
Looks like duplicate of 1576402.  I suspect this is a problem with the storage
array, but there is insufficient information in the log files to determine this.
Please investigate the storage array and remove/re-create the LUN(s) presented
to this machine to see if that resolves the issue.


Note You need to log in before you can comment on or make changes to this bug.