Bug 1577366 - After performing the yum update to update the server from 7.4 to 7.5, the ipa-server-upgrade command is failing.
Summary: After performing the yum update to update the server from 7.4 to 7.5, the ipa...
Keywords:
Status: CLOSED DUPLICATE of bug 1424735
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ipa
Version: 7.5
Hardware: x86_64
OS: Linux
unspecified
medium
Target Milestone: rc
: ---
Assignee: IPA Maintainers
QA Contact: ipa-qe
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-11 19:38 UTC by Josip Vilicic
Modified: 2018-05-18 16:09 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-18 16:09:06 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 7 Petr Vobornik 2018-05-18 16:09:06 UTC

*** This bug has been marked as a duplicate of bug 1424735 ***


Note You need to log in before you can comment on or make changes to this bug.