Bug 157740 - Traceback, system-config-lvm shows incorrect size values
Traceback, system-config-lvm shows incorrect size values
Status: CLOSED DUPLICATE of bug 157743
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: system-config-lvm (Show other bugs)
4.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Jim Parsons
:
: 157741 157742 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-14 08:17 EDT by Uwe Beck
Modified: 2009-04-16 19:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-16 10:42:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
system-config-lvm.png (49.85 KB, image/png)
2005-05-14 08:32 EDT, Uwe Beck
no flags Details

  None (edit)
Description Uwe Beck 2005-05-14 08:32:02 EDT
Created attachment 114379 [details]
system-config-lvm.png
Comment 1 Suzanne Hillman 2005-05-16 10:37:34 EDT
*** Bug 157741 has been marked as a duplicate of this bug. ***
Comment 2 Suzanne Hillman 2005-05-16 10:39:55 EDT
*** Bug 157742 has been marked as a duplicate of this bug. ***
Comment 3 Suzanne Hillman 2005-05-16 10:42:30 EDT

*** This bug has been marked as a duplicate of 157743 ***

Note You need to log in before you can comment on or make changes to this bug.