Bug 158196 - unsigned package netpbm-10.27-3.i386.rpm
unsigned package netpbm-10.27-3.i386.rpm
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-19 10:43 EDT by Peter Ennis
Modified: 2014-01-21 17:52 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 18:11:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Ennis 2005-05-19 10:43:03 EDT
Description of problem:

(35/36): system-config-pr 100% |=========================| 112 kB    00:02
(36/36): kbd-1.12-9.i386. 100% |=========================| 1.1 MB    00:27
unsigned package netpbm-10.27-3.i386.rpm
You have new mail in /var/spool/mail/root
[root@lfs ~]#

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. yum update
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jeremy Katz 2005-06-13 18:11:37 EDT
Packages in the development tree are regularly not signed and this is not a bug.

Note You need to log in before you can comment on or make changes to this bug.