Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 158525 - eightBitInput is true
Summary: eightBitInput is true
Keywords:
Status: CLOSED DUPLICATE of bug 158528
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: xterm
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: X/OpenGL Maintenance List
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-23 10:17 UTC by Kjetil T. Homme
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-23 15:12:04 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Miloslav Trmač 2005-05-23 15:12:04 UTC

*** This bug has been marked as a duplicate of 158528 ***


Note You need to log in before you can comment on or make changes to this bug.