Bug 158526 - eightBitInput is true
Summary: eightBitInput is true
Status: CLOSED DUPLICATE of bug 158528
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: xterm   
(Show other bugs)
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: X/OpenGL Maintenance List
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-23 10:21 UTC by Kjetil T. Homme
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-23 15:12:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Miloslav Trmač 2005-05-23 15:12:13 UTC

*** This bug has been marked as a duplicate of 158528 ***


Note You need to log in before you can comment on or make changes to this bug.