Bug 158913 - – FEAT RHEL4 U2: Need e1000 driver Update to v.6.0.54 or higher
– FEAT RHEL4 U2: Need e1000 driver Update to v.6.0.54 or higher
Status: CLOSED DUPLICATE of bug 157533
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: John W. Linville
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-26 15:31 EDT by Tim Burke
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-27 11:19:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Burke 2005-05-26 15:31:55 EDT
bug #157434 describes the same driver update in RHEL3 U6.  This is the same
thing, but refering specifically to RHEL4 U2.
Comment 1 John W. Linville 2005-05-27 11:19:29 EDT

*** This bug has been marked as a duplicate of 157533 ***

Note You need to log in before you can comment on or make changes to this bug.