Bug 159137 - certain mail subject crashes evolution
certain mail subject crashes evolution
Status: CLOSED DUPLICATE of bug 159134
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Malcolm
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-30 11:03 EDT by Jan Martinek
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-22 12:34:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sitsofe Wheeler 2005-05-30 14:39:18 EDT
This is a dup of bug #159134 which is also empty
Comment 1 Dave Malcolm 2005-06-22 12:34:41 EDT

*** This bug has been marked as a duplicate of 159134 ***

Note You need to log in before you can comment on or make changes to this bug.