Bug 159229 - nfs-utils-1.0.7-8 : SDL_mixer-1.2.5-7 : Header V3 DSA signature: NOKEY, key ID
nfs-utils-1.0.7-8 : SDL_mixer-1.2.5-7 : Header V3 DSA signature: NOKEY, key ID
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-31 14:57 EDT by Peter Ennis
Modified: 2014-01-21 17:52 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 18:10:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Ennis 2005-05-31 14:57:34 EDT
Description of problem:

(20/20): SDL_mixer-devel- 100% |=========================| 149 kB    00:05
Running Transaction Test
warning: nfs-utils-1.0.7-8: Header V3 DSA signature: NOKEY, key ID 4f2a6fd2
warning: SDL_mixer-1.2.5-7: Header V3 DSA signature: NOKEY, key ID 1ac70ce6
Finished Transaction Test


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. yum update
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jeremy Katz 2005-06-13 18:10:39 EDT
Packages in the development tree are regularly not signed and this is not a bug.

Note You need to log in before you can comment on or make changes to this bug.