Bug 15945 - showing error message
Summary: showing error message
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Product_Activation   
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tom Lancaster
QA Contact: Paul Lindner
URL: http://www.redhat.com/apps/activate/s...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-10 20:00 UTC by Jeffrey Cohen
Modified: 2007-04-18 16:28 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-10 20:07:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeffrey Cohen 2000-08-10 20:00:08 UTC
You've reached this page because of a technical problem that occurred while
executing your last request. Our web engineers
                            automatically receive an email alerting them of
your difficulty and will address the issue promptly. We apologize for any
inconvenience! 

                             
                            Please enter this problem in Bugzilla if you
continue to experience problems. 

                             
                            Return to redhat.com. 


Username: fullbright

is trying to activate the following number:

 a9815a4b250171a9 (among others)

for  item SER360DSX.

Peter Jones has assured me the data is correct in the appropriate tables.

Thanks

Jeff

Comment 1 Paul Lindner 2000-08-10 20:07:49 UTC
fixed.  

Was a bad ssi call.




Note You need to log in before you can comment on or make changes to this bug.