Bug 160212 - HWCERT: ProLiant DL585 G1
Summary: HWCERT: ProLiant DL585 G1
Status: CLOSED DUPLICATE of bug 160213
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Will Woods
URL: http://h18004.www1.hp.com/products/qu...
Whiteboard: ProLiant
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-13 15:24 UTC by Eric Ford
Modified: 2007-10-16 09:58 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 15:31:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Eric Ford 2005-06-13 15:24:39 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           ProLiant
Model:          DL585 G1
Vendor:         Hewlett Packard
Category:       Server
Reporter:       eric.ford@hp.com
Kernel Version: kernel-hugemem-2.6.9-11.EL

File Uploaded:
rhr2-ProLiant-DL585_G1-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/4ef078921d199123fcce211ad429c6a2/rhr2-ProLiant-DL585_G1-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
1   PASSED   USB
    PASSED   INFO

Comment 1 Eric Ford 2005-06-13 15:31:30 UTC

*** This bug has been marked as a duplicate of 160213 ***


Note You need to log in before you can comment on or make changes to this bug.