Bug 160213 - HWCERT: ProLiant DL585 G1
HWCERT: ProLiant DL585 G1
Status: CLOSED DUPLICATE of bug 160215
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Will Woods
ProLiant
:
: 160212 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-06-13 11:28 EDT by Eric Ford
Modified: 2007-10-16 05:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-13 11:37:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Eric Ford 2005-06-13 11:28:44 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           ProLiant
Model:          DL585 G1
Vendor:         Hewlett Packard
Category:       Server
Reporter:       eric.ford@hp.com
Kernel Version: kernel-hugemem-2.6.9-11.EL

File Uploaded:
rhr2-ProLiant-DL585_G1-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/4ef078921d199123fcce211ad429c6a2/rhr2-ProLiant-DL585_G1-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
1   PASSED   USB
    PASSED   INFO
Comment 1 Eric Ford 2005-06-13 11:31:43 EDT
*** Bug 160212 has been marked as a duplicate of this bug. ***
Comment 2 Eric Ford 2005-06-13 11:37:51 EDT

*** This bug has been marked as a duplicate of 160215 ***

Note You need to log in before you can comment on or make changes to this bug.